» Ubuntu » Paketit

Error

two or more packages specified (libnokogiri-ruby1.8 precise)