» Ubuntu » Paketit

Error

two or more packages specified (mixer.app precise)