» Ubuntu » Paketit

Error

two or more packages specified (tuxguitar-jack precise)