» Ubuntu » Paketit

Error

two or more packages specified (supercollider-emacs precise)