» Ubuntu » Paketit

Error

two or more packages specified (tarantool-client precise)