» Ubuntu » Paketit

Error

two or more packages specified (texlive-doc-ru precise)