» Ubuntu » Paketit

Error

two or more packages specified (toga2 precise)