» Ubuntu » Paketit

Error

two or more packages specified (trac-email2trac precise)