» Ubuntu » Paketit

Error

two or more packages specified (trousers precise)