» Ubuntu » Paketit

Error

two or more packages specified (php-wikidiff2 precise)