» Ubuntu » Paketit

Error

two or more packages specified (wordnet-gui precise)