» Ubuntu » Paketit

Error

two or more packages specified (xabacus precise)