» Ubuntu » Paketit

Error

two or more packages specified (python-zope.app.i18n precise)