» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-cross-ports cosmic-updates)