» Ubuntu » Paketit

Error

two or more packages specified (icu precise-updates)