» Ubuntu » Paketit

Error

two or more packages specified (felix-shell-tui precise)