» Ubuntu » Paketit

Error

two or more packages specified (geronimo-ejb-3.0-spec precise)