» Ubuntu » Paketit

Error

two or more packages specified (jebl2 precise)