» Ubuntu » Paketit

Error

two or more packages specified (librepository precise)