» Ubuntu » Paketit

Error

two or more packages specified (maven-repository-builder precise)