» Ubuntu » Paketit

Error

two or more packages specified (modello1.4 precise)