» Ubuntu » Paketit

Error

two or more packages specified (plexus-containers1.5 precise)