» Ubuntu » Paketit

Error

two or more packages specified (pmccabe precise)