» Ubuntu » Paketit

Error

two or more packages specified (libspring-ldap-java trusty-updates)