» Ubuntu » Paketit

Error

two or more packages specified (hyphen-fr trusty-updates)