» Ubuntu » Paketit

Error

two or more packages specified (hyphen-sr trusty-updates)