» Ubuntu » Paketit

Error

two or more packages specified (mythes-ru trusty-updates)