» Ubuntu » Paketit

Error

two or more packages specified (t1utils trusty-updates)