» Ubuntu » Paketit

Error

two or more packages specified (ubuntu-docs trusty-updates)