» Ubuntu » Paketit

Error

two or more packages specified (ewipe trusty)