» Ubuntu » Paketit

Error

two or more packages specified (gstreamer1.0-plugins-base-apps trusty)