» Ubuntu » Paketit

Error

two or more packages specified (libghc-free-dev trusty)