» Ubuntu » Paketit

Error

two or more packages specified (libmp3lame-ocaml-dev trusty)