» Ubuntu » Paketit

Error

two or more packages specified (pocketsphinx-hmm-tidigits trusty)