» Ubuntu » Paketit

Error

two or more packages specified (pyxplot-doc trusty)