» Ubuntu » Paketit » xenial-updates » debian-installer » plip-modules-4.4.0-53-generic-di
xenial-updates  ]
[ Source: linux  ]

Paketti: plip-modules-4.4.0-53-generic-di (4.4.0-53.74)

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

PLIP (parallel port) networking support

Muut pakettiin plip-modules-4.4.0-53-generic-di liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi plip-modules-4.4.0-53-generic-di

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 8.5 kt39.0 kt no current information
arm64 8.5 kt41.0 kt no current information
armhf 8.8 kt34.0 kt no current information
i386 8.3 kt31.0 kt no current information
ppc64el 9.0 kt44.0 kt no current information