» Ubuntu » Paketit » xenial (16.04LTS) » libs » libnss3-1d
xenial  ] [  xenial-updates  ]
[ Source: nss  ]

Paketti: libnss3-1d (2:3.28.4-0ubuntu0.16.04.13 ja muut) [security]

Links for libnss3-1d

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti nss:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Mail Archive)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Network Security Service libraries - transitional package

Muut pakettiin libnss3-1d liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libnss3 (= 2:3.21-1ubuntu4) [ei amd64, i386]
    Network Security Service libraries
    dep: libnss3 (= 2:3.28.4-0ubuntu0.16.04.13) [amd64, i386]

Imuroi libnss3-1d

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 2:3.28.4-0ubuntu0.16.04.13 9.1 kt54.0 kt [tiedostoluettelo]
arm64 2:3.21-1ubuntu4 9.1 kt52.0 kt [tiedostoluettelo]
armhf 2:3.21-1ubuntu4 9.1 kt52.0 kt [tiedostoluettelo]
i386 2:3.28.4-0ubuntu0.16.04.13 9.1 kt54.0 kt [tiedostoluettelo]
powerpc 2:3.21-1ubuntu4 9.1 kt52.0 kt [tiedostoluettelo]
ppc64el 2:3.21-1ubuntu4 9.1 kt52.0 kt [tiedostoluettelo]
s390x 2:3.21-1ubuntu4 9.1 kt52.0 kt [tiedostoluettelo]