» Ubuntu » Packages » focal-updates » interpreters

Software Packages in "focal-updates", Subsection interpreters

gjs (1.64.2-1ubuntu1~20.04.1)
Mozilla-based javascript bindings for the GNOME platform
gjs-tests (1.64.2-1ubuntu1~20.04.1) [universe]
Mozilla-based javascript bindings for the GNOME platform
libjavascriptcoregtk-4.0-bin (2.28.2-0ubuntu0.20.04.1) [universe]
JavaScript engine library from WebKitGTK - command-line interpreter