» Ubuntu » Packages » focal » libdevel » lua-compat53-dev
focal  ]
[ Source: lua-compat53  ]

Package: lua-compat53-dev (0.7-2) [universe]

Links for lua-compat53-dev

Screenshot

Ubuntu Resources:

Download Source Package lua-compat53:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ondřej Surý
  • Jason Pleau
  • James Mccoy

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Lua-5.3-style APIs for Lua 5.2 and 5.1 (development files)

Other Packages Related to lua-compat53-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: lua-compat53 (= 0.7-2)
    Lua-5.3-style APIs for Lua 5.2 and 5.1

Download lua-compat53-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 27.3 kB192.0 kB [list of files]
arm64 26.5 kB186.0 kB [list of files]
armhf 25.1 kB158.0 kB [list of files]
ppc64el 33.4 kB232.0 kB [list of files]
s390x 26.1 kB190.0 kB [list of files]