» Ubuntu » Paquets » bionic (18.04LTS) » libdevel » libgpgmepp-dev
bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Paquet source : gpgme1.0  ]

Paquet : libgpgmepp-dev (1.10.0-1ubuntu1)

Liens pour libgpgmepp-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gpgme1.0 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

C++ and Qt bindings for GPGME (development files)

Autres paquets associés à libgpgmepp-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libgpgmepp6 (= 1.10.0-1ubuntu1)
    C++ wrapper library for GPGME
  • dep: libqgpgme7 (= 1.10.0-1ubuntu1)
    library for GPGME integration with Qt
  • dep: qtbase5-dev
    Qt 5 base development files
  • rec: libgpgmepp-doc (= 1.10.0-1ubuntu1)
    C++ and Qt bindings for GPGME (documentation for developers)

Télécharger libgpgmepp-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 368,1 ko3 810,0 ko [liste des fichiers]
arm64 381,2 ko4 039,0 ko [liste des fichiers]
armhf 379,2 ko3 272,0 ko [liste des fichiers]
i386 401,6 ko3 310,0 ko [liste des fichiers]
ppc64el 432,2 ko4 747,0 ko [liste des fichiers]
s390x 344,9 ko3 928,0 ko [liste des fichiers]