» Ubuntu » Paquets » bionic (18.04LTS) » libdevel » libpoppler-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  cosmic-updates  ] [  disco  ] [  disco-updates  ] [  eoan  ]
[ Paquet source : poppler  ]

Paquet : libpoppler-dev (0.62.0-2ubuntu2.10 et autres) [security]

Liens pour libpoppler-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source poppler :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

PDF rendering library -- development files

Autres paquets associés à libpoppler-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libpoppler73 (= 0.62.0-2ubuntu2) [non amd64, i386]
    PDF rendering library
    dep: libpoppler73 (= 0.62.0-2ubuntu2.10) [amd64, i386]

Télécharger libpoppler-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 0.62.0-2ubuntu2.10 4,5 ko44,0 ko [liste des fichiers]
arm64 0.62.0-2ubuntu2 4,5 ko43,0 ko [liste des fichiers]
armhf 0.62.0-2ubuntu2 4,5 ko43,0 ko [liste des fichiers]
i386 0.62.0-2ubuntu2.10 4,5 ko44,0 ko [liste des fichiers]
ppc64el 0.62.0-2ubuntu2 4,5 ko43,0 ko [liste des fichiers]
s390x 0.62.0-2ubuntu2 4,5 ko43,0 ko [liste des fichiers]