» Ubuntu » Paquets » cosmic-updates » debian-installer » plip-modules-4.18.0-12-generic-lpae-di
cosmic-updates  ]
[ Paquet source : linux  ]

Paquet : plip-modules-4.18.0-12-generic-lpae-di (4.18.0-12.13) [ports]

paquet udeb de l'installateur Debian

Avertissement : ce paquet est réservé à la construction des images de l'installateur Debian. Il ne doit pas être installé sur un système Ubuntu classique.

PLIP (parallel port) networking support

Autres paquets associés à plip-modules-4.18.0-12-generic-lpae-di

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger plip-modules-4.18.0-12-generic-lpae-di

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
armhf 8,6 ko32,0 ko actuellement aucune information