» Ubuntu » Paquets

Error

two or more packages specified (gdc-8-mipsel-linux-gnu cosmic-updates)