» Ubuntu » Paquets

Error

two or more packages specified (gdc-powerpc-linux-gnu cosmic-updates)