» Ubuntu » Paquets

Error

two or more packages specified (lib64itm1-i386-cross cosmic-updates)