» Ubuntu » Paquets

Error

two or more packages specified (libmaven-resolver-transport-http-java cosmic-updates)