» Ubuntu » Paquets

Error

two or more packages specified (libx32objc4-dbg-i386-cross cosmic)