» Ubuntu » Paquets

Error

two or more packages specified (dibbler-relay-dbg cosmic)