» Ubuntu » Paquets

Error

two or more packages specified (lib64gphobos71-dbg-x32-cross cosmic)