» Ubuntu » Paquets

Error

two or more packages specified (libdap-dev cosmic)